Join Helisweden on discord
Sidan 2 av 2 FörstaFörsta 12
Resultat 11 till 14 av 14

Ämne: Fråga gällande bilder

  1. #11
    Nu fick jag bilduppladdningen att fungera! :-)
    Så här gjorde jag om du Rayban månne kan göra samma (jag använde Edge Chromium nu):
    - "Gå till avancerad"
    - "Hantera bifogade filer"
    - Kolla kraven på bilderna längre ner
    - Under "Ladda upp filer från din dator", klicka på "Välj fil"
    - Sök upp bilden och "Öppna"
    - "Ladda Upp"
    - "Stäng det här fönstret"
    - "Förhandsgranska" vilket jag hade missat! Bilderna ÄR ju där. Men jag får inte in dem förr i IMG-taggar, för det funkar inte längre på flera forum. Antagligen för att detta forum kräver att det måste vara https-länkar.

  2. #12
    Hej på er,

    Jag har ändrat en del inställningar för bilduppladdning till servern nu, så ni som tidigare haft problem får gärna testa på nytt och se om det funkar bättre nu.

    //
    Nicke

  3. #13
    IMG_20211221_143450.jpg

    Bjuder på en bild
    Logo 700 | Logo 600SE | Logo 550 | Logo 200

  4. #14
    IMG_3696.JPG

    Testade nu att klicka på verktygsknappen "Infoga bild", Från dator, Välj fil, Ladda upp fil.
    Funkade inte förr, men funkar finfint nu! Toppen! Bra jobbat.
    Nu måste vi ladda upp bilder i alla våra byggtrådar och överallt så det blir lite liv i forumet. :-D

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •